https://kotlinlang.org logo
#compiler
Title
# compiler
l

Leon Linhart

03/15/2023, 5:13 PM
w: API version 1.4 is deprecated and its support will be removed in a future version of Kotlin
Is there a compiler flag to suppress this warning?
l

Leon Linhart

03/15/2023, 5:28 PM
Thanks! That's exactly what I was looking for. 👍
7 Views