https://kotlinlang.org logo
#random
Title
# random
g

gildor

09/15/2017, 8:26 AM
What build system do you use? For gradle you should apply apt or kapt plugins explicitly.