https://kotlinlang.org logo
#announcements
Title
# announcements
d

darkmoon_uk

03/02/2017, 11:06 AM
I only have kapt "com.android.databindingcompiler2.3.0-rc1"