Com.android.library plugin isn't compatible with g...
# announcements
k
Com.android.library plugin isn't compatible with gradle 3.0 though ­čś│
­čś× 1