afaik stdlib is not a mandatory library, contrary ...
# announcements
r
afaik stdlib is not a mandatory library, contrary to e.g. classes from
java.lang.*
, thats why you have to import it
­čśľ 1