https://kotlinlang.org logo
#announcements
Title
# announcements
a

apatrida

10/01/2015, 4:41 PM
@mp: jackson uses JDK 6 unless you use a module specific to JDK 7 or 8