> Kotlin 1.1.4-eap-33 is out. :mega: it fixes c...
# ktor
o
Kotlin 1.1.4-eap-33 is out.
­čôú it fixes coroutines incompatibility between 1.1.4 and 1.1.3, and thus ktor can be used with new compiler, if you wish