Can confirm that reverting to IntelliJ `2017.2.1` ...
# intellij
k
Can confirm that reverting to IntelliJ
2017.2.1
with plugin
1.1.3-release-IJ2017.2-2
and kotlin
1.1.3-2
works
­čĹŹ 2