<@U0ZFHCZDG>: try ticking the "make project automa...
# intellij
m
@msridhar: try ticking the "make project automatically" and "compile independent modules in parallel" in the preferences (in build / compiler)
­čĹŹ 1