https://kotlinlang.org logo
#javascript
Title
# javascript
g

GarouDan

02/12/2019, 4:25 PM
Hi, I’m having problems when using the
id("org.jetbrains.kotlin.frontend")
plugin. It looks like it don’t work with Gradle 5. Does anyone know an workaround for this? I’m receiving an `AbstractMethodError``