https://kotlinlang.org logo
#android
Title
# android
j

jw

03/07/2018, 9:15 PM
you can use the canary plugin with the 3.1 IDE. I haven't had problems with that.