https://kotlinlang.org logo
m

mzgreen

11/16/2016, 7:23 AM
I’ve downloaded the updated version of Kotlin plugin that should work with AS2.3 and then I updated AS to 2.3