https://kotlinlang.org logo
#android
Title
# android
y

yougin

09/19/2016, 7:49 PM
Has anybody tried 1.0.4-eap-118 + kapt2 ? I’m getting
Error:(111, 0) Could not find method kapt2() for arguments [com.google.dagger:dagger-compiler:2.6] on object of type