> How about gradle 3.0? > Nah. `3.0` isn't w...
# android
g
How about gradle 3.0?
Nah.
3.0
isn't working for me just yet
@kingsley: @dawidhyzy Just updated to Gradle 3.0 everything (Kotlin 1.0.3 + kapt, Dagger 2.6, Databindings) works with Android Gradle Plugin 2.2.0-beta1
ūüĎć 2