https://kotlinlang.org logo
#android
Title
# android
g

gildor

06/03/2016, 7:39 AM
@aaverin: I use gradle plugin 2.1 with databindings 2.1 (actually plugin bundled with bindings) and Dagger 2.2 with kapt (kotlin 1.0.2) and don’t have issues with NonExistentClass