Hi <@U092N7GGG>, <@U0B99LPPW> , just wanted to kno...
# android
n
Hi @yole, @yan , just wanted to know : Do you plan to release a new version of Kotlin/plugin that is compatible with Android Studio 2.2 Preview 1 or will you wait for a more stable version ? ty
­čĹŹ 2