that was it - since I have access to the Scala lib...
# getting-started
l
that was it - since I have access to the Scala lib, I changed the second parameter from
Map
to
java.util.Map
and it now works - thanks!
­čĹŹ 1