which is more conventional? ```customers.filter { ...
# getting-started
p
which is more conventional?
Copy code
customers.filter { it.city == city }.count()
or
Copy code
customers.filter({ it.city == city }).count()