https://kotlinlang.org logo
m

mirrorless

10/29/2016, 9:59 PM
Hey everyone, I've been trying to get the kotlin 1.1 plugin installed into intellij, so that I can play around with gradle script kotlin, but I'm getting a "project refresh failed" error. Auto-completion doesn't seem to work, so I'm guessing this error is the cause. Has anyone else seen this?