https://kotlinlang.org logo
#server
Title
# server
v

voddan

11/18/2015, 7:40 PM
I think that might be related to the fact that spark-java is compiled to JDK 8