https://kotlinlang.org logo
#kobalt
Title
# kobalt
p

pabl0rg

06/20/2019, 3:08 AM
That’s a really bad solution especially since we need to be using 1.0.123 or higher to avoid MiTM security issues