https://kotlinlang.org logo
#kobalt
Title
# kobalt
c

cedric

12/09/2017, 5:06 PM
Try
./kobaltw --update
and you should get 1.0.93, which won't FAIL even if you don't have an slf4j implementation on your classpath