https://kotlinlang.org logo
#exposed
Title
# exposed
r

runjorel

07/10/2019, 3:59 AM
well, let me take that back… if you are using the spring-boot version, maybe it does. I think if that’s the case just set this setting spring.exposed.generate-ddl = false` check the readme