yes, you need to download and install from disk ma...
# intellij-plugins
y
yes, you need to download and install from disk manually. autoupdate will be fixed in next release
­čĹŹ 1