I got this error when I change the version to 0.9....
# dokka
e
I got this error when I change the version to 0.9.14-eap-2