<@U0BUH9FRD> unfortunately not, because this requi...
# eap
y
@sdeleuze unfortunately not, because this requires updating the underlying IJ Platform version which is too risky at this point, but we plan to do this in one of the first 1.1.x updates
­čĹŹ 2