The whole story is both plugin built for idea 201...
# eap
p
The whole story is both plugin built for idea 2016.1 and plugin built for AS2.2 are compatible with AS, so we have to upload them in particular order. ­čÖé