nice, after replacing idea-version in META-INF/plu...
# tornadofx
s
nice, after replacing idea-version in META-INF/plugin.xml to
Copy code
<idea-version since-build="181.4892" until-build="183.*"/>
it works on my idea 2018-2-1 after manual 'install plugin from disk' ­čÖé