<@U68L6T95E> Yeah, you can include the sonatype re...
# tornadofx
e
@dr.fornax Yeah, you can include the sonatype repository and specify version 1.7.9-SNAPSHOT ­čÖé https://oss.sonatype.org/content/repositories/snapshots/no/tornado/tornadofx/