<@U3E01MVRD> I didn't know you gave up :slightly_s...
# tornadofx
e
@permalmberg I didn't know you gave up ­čÖé Can you confirm that Project Settings -> Dependencies are actually listing kotlin-stdlib?