https://kotlinlang.org logo
#tornadofx
Title
# tornadofx
e

edvin

08/28/2016, 4:37 PM
Yeah, I don't like the name
cacheGraphics
either. The point of it was that the result of that call will be set as the cell`s
graphic
property. We need to rename that thing before I can do the screencast.