Hi again :sweat_smile: I'm facing the following e...
# gradle
s
Hi again ­čśů I'm facing the following error while compiling kotlin-gradle-plugin. This is for kotlin-1.3.30 which is being built by Gradle 4.4.1. By this we can have kotlin in debian and it's derivatives and we can update to the newest kotlin iteratively! I'm facing the following error while compiling kotlin-gradle-plugin. https://paste.debian.net/1156846/ Am i missing any dependency? Is that the reason for all unresolved references?