thanks <@U7F0VKNQ0> yep that was the fix. it turn...
# gradle
h
thanks @wakingrufus yep that was the fix. it turns out I was still using gradle 3.5
­čĹŹ 1