https://kotlinlang.org logo
#gradle
Title
# gradle
g

gildor

11/30/2017, 7:38 AM
not sure that it will help, but you also can try to add explicit stdlib dependency:
Copy code
compile("org.jetbrains.kotlin:kotlin-reflect:$kotlinVersion")
compile("org.jetbrains.kotlin:kotlin-stdlib-jre8:$kotlinVersion")
compile("org.jetbrains.kotlin:kotlin-stdlib:$kotlinVersion") //add this