Czar
11/26/2017, 1:09 PMkotlin_version for the variable name? In the world of java, groovy and kotlin, this looks extremely weird and out of place for me personally. Why not kotlinVersion? Was there some thinking behind using snake_case or it just magically happened? 🙂