Did Gradle have this problem with running the groo...
# gradle
j
Did Gradle have this problem with running the groovy compiler under JDK 9? Or is the whole module support purely compile time checking? Would anyone in #scripting have and suggestions here?