just upgraded to gradle 4.1 and get this error `Un...
# gradle
a
just upgraded to gradle 4.1 and get this error
Unresolved reference: compile