Is there a proper procedure that needs to be follo...
# gradle
n
Is there a proper procedure that needs to be followed when changing the Gradle wrapper (from v3.3 to v4.0) in IntelliJ? Last time I attempted to do it IntelliJ would not properly recognise a written build.gradle.kts file the first time round. ­čÖü. Would be great to change the Gradle wrapper without having to reopen the project in order to get things working.