https://kotlinlang.org logo
#gradle
Title
# gradle
j

jlleitschuh

03/07/2017, 9:44 PM
I ran into https://github.com/gradle/gradle-script-kotlin/issues/183 again with my plugin because intellij is still using a different version of gradle and my plugin is written in the newest version of gsk. No buildSrc linting for me I guess.