https://kotlinlang.org logo
#gradle
Title
# gradle
b

bamboo

02/10/2017, 7:38 PM
@barteks2x depending on which version of gsk and the IntelliJ plugin you’re using you might have to qualify
dependencies
with
it.dependencies