https://kotlinlang.org logo
#gradle
Title
# gradle
s

sdeleuze

01/19/2017, 1:06 PM
Indeed I removed
targetCompatibility = 1.8
, I will bring it back and see if that works