https://kotlinlang.org logo
#coroutines
Title
# coroutines
g

groostav

07/20/2017, 9:13 PM
actually of course,
mockito-kotlin
has a dep on 1.0.7, and this is a suspend fun, so my problem is likely an incompatibility there.