https://kotlinlang.org logo
#coroutines
Title
# coroutines
d

domfox

03/01/2017, 4:19 PM
Is there a good naming convention, for things that look like they're blocking but are actually suspending? doSuspending?