When i add `apply plugin: 'kotlin-kapt` to use the...
# kapt
a
When i add
apply plugin: 'kotlin-kapt
to use the kapt3 instead of using the 'built in' version, my project fails to build with the following error: Using kotlin version 1.0.5-3 with Android Studio 2.3