https://kotlinlang.org logo
#multiplatform
Title
# multiplatform
n

Nikky

11/06/2018, 9:59 PM
but in my case i am just bound be gradle or rather the forgegradle plugin.. there is still players and stable modpacks for really old version but the maintainers of the modding framework do not care.. so the latest supported gradle version is 3.3, fml