https://kotlinlang.org logo
#multiplatform
Title
# multiplatform
i

ilya.gorbunov

03/04/2018, 6:06 AM
If it's 1.2.30 and you still experience that error after refreshing the project from gradle, check where that
Exception
comes from: just invoke "go to declaration" on it.