> Could not parse metadata! Oh no. That dance ...
# squarelibraries
d
Could not parse metadata!
Oh no. That dance again? ­čÖé We had so much pain due to having to wait/upgrade all deps with annotation processing when 1.4 came out. Kotlin guys should do backwards compatible metadata or something.