Join Slack
perhaps it should be named `flatMap` for consistency?
# arrow
d
drew
04/21/2021, 3:11 PM
perhaps it should be named
flatMap
for consistency?
Open in Slack
Previous
Next
kotlinlang
A modern programming language that makes developers happier.
Powered by