https://kotlinlang.org logo
#koin
Title
# koin
a

arnaud.giuliani

05/20/2021, 8:28 AM
compose can”t be compiled in 1.5.0. Then we need to wait for new compose update