Also it seems koin 2 is not compatible with Kotlin...
# koin
n
Also it seems koin 2 is not compatible with Kotlin 1.5. When can we expect a version that is compatible with Kotlin 1.5?
­čĹŹ 1